Flash 10.1が動かないAndroid2.2があるなんて知らなかった。
廉価モデルはFlash Lite 4だそうだ。
それじゃ僕のソフトは動かないよ。
Androidマーケットでダウンロードしてくれた方でインストールできていない方がいるので不思議に思っていたんだけど、結局そうなのか。
せめてAndroidマーケットは申請画面で動作の必要スペックを選べるようにして欲しいな。