Rakugaki2.4を申請しました。
ところがですよ。手元にあるソースって2.8だったんですよね。
ビックリ。
中を見てもっとビックリ。Raku-Twitと混ざって訳のわからないものになって。
順当に2.4のとなりました。
Retinaとか対応してません。