iOS4.2以降対応へ

「声で応援」「言葉のちから」は従来iOS3.0以降で動作するようになっていますが、今秋以降、iPhoneが4.2以降を推奨するにあたり、適宜iOS4.2以降対応へ変更させていただきます。
悪しからずご了承くださいますようお願いいたします。

コメントを残す

メールアドレスが公開されることはありません。